<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="ja">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="ja">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="ja">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="ja">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.febcjp.com/xmlrpc.php" />
<title>河川敷の“兄弟たち”と共に &#8211; FEBC Online</title>
<meta name='robots' content='max-image-preview:large' />
<meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FEBC Online &raquo; フィード" href="http://www.febcjp.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FEBC Online &raquo; コメントフィード" href="http://www.febcjp.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.febcjp.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.febcjp.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.febcjp.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='catchkathmandu-style-css'  href='http://www.febcjp.com/wp-content/themes/catch-kathmandu/style.css?ver=20201117-65622' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.febcjp.com/wp-content/themes/catch-kathmandu/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightblack-css'  href='http://www.febcjp.com/wp-content/themes/catch-kathmandu/css/lightblack.css' type='text/css' media='all' />
<link rel='stylesheet' id='catchkathmandu-responsive-css'  href='http://www.febcjp.com/wp-content/themes/catch-kathmandu/css/responsive.css?ver=4.2.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='catchkathmandu-iecss-css'  href='http://www.febcjp.com/wp-content/themes/catch-kathmandu/css/ie.css?ver=5.7.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.febcjp.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.febcjp.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.febcjp.com/wp-content/themes/catch-kathmandu/js/html5.min.js?ver=3.7.3' id='catchkathmandu-html5-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.febcjp.com/wp-content/themes/catch-kathmandu/js/selectivizr.min.js?ver=20130114' id='jquery-selectivizr-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://www.febcjp.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.febcjp.com/wp-json/wp/v2/posts/14871" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.febcjp.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.febcjp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="http://www.febcjp.com/2021/06/11/arch210611/" />
<link rel='shortlink' href='http://www.febcjp.com/?p=14871' />
<link rel="alternate" type="application/json+oembed" href="http://www.febcjp.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.febcjp.com%2F2021%2F06%2F11%2Farch210611%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.febcjp.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.febcjp.com%2F2021%2F06%2F11%2Farch210611%2F&#038;format=xml" />
<!-- refreshing cache --><link rel="icon" href="http://www.febcjp.com/wp-content/uploads/2019/03/net_fabicon1904.jpg" sizes="32x32" />
<link rel="icon" href="http://www.febcjp.com/wp-content/uploads/2019/03/net_fabicon1904.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.febcjp.com/wp-content/uploads/2019/03/net_fabicon1904.jpg" />
<meta name="msapplication-TileImage" content="http://www.febcjp.com/wp-content/uploads/2019/03/net_fabicon1904.jpg" />
		<style type="text/css" id="wp-custom-css">
			span.wpcf7-list-item {
     display: block;
     }		</style>
		<!-- Dojo Digital Hide Title -->
<script type="text/javascript">
	jQuery(document).ready(function($){

		if( $('.entry-title').length != 0 ) {
			$('.entry-title span.dojodigital_toggle_title').parents('.entry-title:first').hide();
		} else {
			$('h1 span.dojodigital_toggle_title').parents('h1:first').hide();
			$('h2 span.dojodigital_toggle_title').parents('h2:first').hide();
		}

	});
</script>
<noscript><style type="text/css"> .entry-title { display:none !important; }</style></noscript>
<!-- END Dojo Digital Hide Title -->

			</head>

<body class="post-template-default single single-post postid-14871 single-format-standard group-blog no-sidebar">



<div id="page" class="hfeed site">

	    
	<header id="masthead" role="banner">
    
    	 
        
    	<div id="hgroup-wrap" class="container">
        
       			<div id="header-left">
		
		<div id="hgroup" class="logo-disable">
			<h1 id="site-title">
				<a href="http://www.febcjp.com/" title="FEBC Online" rel="home">FEBC Online</a>
			</h1>
			<h2 id="site-description"> キリスト教放送局日本FEBCの公式サイト</h2>
		</div><!-- #hgroup -->
	</div><!-- #header-left"> -->
    <div id="header-right" class="header-sidebar widget-area">
    	                <aside class="widget widget_nav_menu">
                            <div id="primary-menu-wrapper" class="menu-wrapper">
            <div class="menu-toggle-wrapper">
                <button id="menu-toggle" class="menu-toggle" aria-controls="main-menu" aria-expanded="false"><span class="menu-label">メニュー</span></button>
            </div><!-- .menu-toggle-wrapper -->

            <div class="menu-inside-wrapper">
                <nav id="site-navigation" class="main-navigation" role="navigation" aria-label="メインメニュー">
                <ul id="primary-menu" class="menu nav-menu"><li id="menu-item-10215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10215"><a href="http://www.febcjp.com/">HOME</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a target="_blank" rel="noopener" href="http://netradio.febcjp.com/">放送を聴く</a></li>
<li id="menu-item-4776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4776"><a href="http://www.febcjp.com/kanso_form/">ご感想</a></li>
<li id="menu-item-2203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2203"><a href="http://www.febcjp.com/support_us/">ご支援ください</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a target="_blank" rel="noopener" href="http://lib.febcjp.com/">ショップ</a></li>
<li id="menu-item-10210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10210"><a href="http://www.febcjp.com/en/">English</a></li>
</ul>                </nav><!-- .main-navigation -->
        	</div>
        </div>
                    </aside>
			      	    </div><!-- #header-right .widget-area -->
            
        </div><!-- #hgroup-wrap -->
        
        <!-- Page/Post Disable Header Image -->        
	</header><!-- #masthead .site-header -->
    
	 
        
	    
    <div id="main" class="container">
    
				
		<div id="content-sidebar-wrap">
		<div id="primary" class="content-area">
			<div id="content" class="site-content" role="main">

			
					<nav role="navigation" id="nav-above" class="site-navigation post-navigation">
		<h1 class="assistive-text">投稿ナビゲーション</h1>

	
		<div class="nav-previous"><a href="http://www.febcjp.com/2021/06/05/cbi210605/" rel="prev"><span class="meta-nav">&larr;</span> 「俺の人生が変わったんだ」</a></div>		
	
	</nav><!-- #nav-above -->
	
				
<article id="post-14871" class="post-14871 post type-post status-publish format-standard has-post-thumbnail hentry category-bangumi">

    		<figure class="featured-image">
            <a href="http://www.febcjp.com/2021/06/11/arch210611/" title="河川敷の“兄弟たち”と共に へのパーマリンク">
                <img width="801" height="548" src="http://www.febcjp.com/wp-content/uploads/2021/06/eye_arch210611.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="http://www.febcjp.com/wp-content/uploads/2021/06/eye_arch210611.jpg 801w, http://www.febcjp.com/wp-content/uploads/2021/06/eye_arch210611-300x205.jpg 300w, http://www.febcjp.com/wp-content/uploads/2021/06/eye_arch210611-768x525.jpg 768w" sizes="(max-width: 801px) 100vw, 801px" />			</a>
        </figure>
   	    
    <div class="entry-container">
    
		<header class="entry-header">
    		<h1 class="entry-title"><a href="http://www.febcjp.com/2021/06/11/arch210611/" title="河川敷の“兄弟たち”と共に へのパーマリンク" rel="bookmark"><span class="dojodigital_toggle_title">河川敷の“兄弟たち”と共に</span></a></h1>
                            <div class="entry-meta">
                    <span class="on-date">投稿日: <a href="http://www.febcjp.com/2021/06/11/arch210611/" title="4:00 AM" rel="bookmark"><time class="entry-date" datetime="2021-06-11T04:00:01+09:00">06/11</time></a></span> <span class="by-author">投稿者: <span class="author vcard"><a class="url fn n" href="http://www.febcjp.com/author/staff04/" title="Staff04 のすべての投稿を表示" rel="author">Staff04</a></span></span>                </div><!-- .entry-meta -->
            		</header><!-- .entry-header -->

        <div class="entry-content">
            <p>過去の放送から選りすぐりの番組をお届けするFEBCアーカイブス。<br />
今月は、金小益先生ご出演の<br />
「河川敷の兄弟たちと共にーホームレスの給食伝道の働きから」を再放送します。</p>
<p>1996年に始まり、今日まで引き継がれている「給食伝道」。<br />
そのきっかけは、台風の日に、河川敷でびしょ濡れのホームレスの方々と出会い、<br />
助けたことだとおっしゃいます。</p>
<blockquote><p>すごく心が痛んで…。<br />
お腹は空いているだろうし、濡れて着る物もない…。<br />
それで、おにぎりを作って、味噌汁を作って、持っていったのがきっかけ。<br />
着替えもさせて、食事をさせて。</p></blockquote>
<p>けれど、金先生が出会ったのは、<br />
ホームレスの方々だけではなかったのだとか…。</p>
<blockquote><p>それを見た時、何気なく、神様から見せられたような気持ちになって。<br />
「イエス様だったらどうするか？」と。</p></blockquote>
<p>その出会いの奥におられる、イエス様とも出会われた…！</p>
<p><img loading="lazy" class="alignnone size-full wp-image-14878" src="http://www.febcjp.com/wp-content/uploads/2021/06/img_arch210611.jpg" alt="" width="400" height="300" srcset="http://www.febcjp.com/wp-content/uploads/2021/06/img_arch210611.jpg 400w, http://www.febcjp.com/wp-content/uploads/2021/06/img_arch210611-300x225.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /><br />
様々な困難の中で、<br />
“このイエスの愛こそ証したい”…その主のみ心に導かれ、<br />
ホームレスの方々を“兄弟たち”と親しく呼ぶ、金先生。</p>
<p>そのお働き、そのお言葉には、<br />
人の想像を遥かに超えた、イエス様が宿っています。</p>
<p>その愛の働きを共にお聴きできましたら幸いです。</p>
<hr />
<p><img loading="lazy" class="alignright size-full wp-image-14876" src="http://www.febcjp.com/wp-content/uploads/2021/06/pickup_kim.jpg" alt="" width="126" height="149" /><strong>FEBCアーカイブス</strong><br />
<strong>第４回「河川敷の兄弟たちと共にーホームレスの給食伝道の働きから（再）」</strong><br />
<strong>金 小益</strong>（日本長老教会 千住キリスト教会協力牧師）<br />
<strong>6月11日放送</strong><br />
<iframe src="https://041.mediaimage.jp/player.asp
?client_code=febcjp
&video_file=allplay/210611.mp4
&serial=12345678
&ownerside_chapter=on
&ownerside_chapter_title= , , , , ,
&ownerside_chapter_data=0,959,
&speed_decid_point=0.2,0.5,1.0,1.5,2.0
&volume_level=100"
 width="540"
 height="250"
 marginwidth="0"
 marginheight="0"
 frameborder="0"
 scrolling="no"
 allowfullscreen >
</iframe><br />
聴取期限7/8<br />
※当番組だけをお聴きになる場合はチャプター機能をご利用ください。<br />
<a href="http://netradio.febcjp.com/chapter/" target="_blank" rel="noopener">詳しくはこちら＞＞</a></p>
<p><a href="http://www.febcjp.com/kanso_form/">番組のご感想をお待ちしています＞＞</a></p>
                    </div><!-- .entry-content -->

        <footer class="entry-meta">
        	<span class="in-category">カテゴリー: <a href="http://www.febcjp.com/category/bangumi/" rel="category tag">番組案内</a></span>			            
            			            
        </footer><!-- .entry-meta -->
        
  	</div><!-- .entry-container -->
    
</article><!-- #post-14871 -->

					<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">投稿ナビゲーション</h1>

	
		<div class="nav-previous"><a href="http://www.febcjp.com/2021/06/05/cbi210605/" rel="prev"><span class="meta-nav">&larr;</span> 「俺の人生が変わったんだ」</a></div>		
	
	</nav><!-- #nav-below -->
	
				
			
			</div><!-- #content .site-content -->
		</div><!-- #primary .content-area -->



	</div><!-- #content-sidebar-wrap -->  

	</div><!-- #main .site-main -->
    
	 
    
	<footer id="colophon" role="contentinfo">
		
<div id="footer-sidebar" class="container">
    <div id="supplementary" class="four">
                <div id="first" class="widget-area" role="complementary">
            <aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>放送・番組</strong><br>
・<a href="http://netradio.febcjp.com/" target="_blank" rel="noopener">インターネットラジオ</a><br>
・<a href="http://netradio.febcjp.com/howtolisten/" target="_blank" rel="noopener">聴き方ガイド</a><br>
<br>
<strong>・<a href="https://twitter.com/febcjp" target="_blank" rel="noopener">Twitter</a></strong>
<br>
<br>
<strong>・<a href="http://www.febcjp.com/en/">English</a></strong></div></aside>        </div><!-- #first .widget-area -->
            
                <div id="second" class="widget-area" role="complementary">
            <aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>聖書</strong><br>
・<a href="/seisho_kirisutokyo/bible/">無料聖書通信講座</a><br>
・<a href="/bible_tsudokuhyo/">聖書通読</a><br>
<br>
</div></aside>        </div><!-- #second .widget-area -->
            
                <div id="third" class="widget-area" role="complementary">
            <aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>ご相談・ご感想</strong><br>
・<a href="/mail/">メールをお待ちしています</a><br>
・<a href="/kanso_form/">ご感想</a><br>
・<a href="/church_shoukai/church/">教会をお探しの方へ</a><br>
・<a href="/cult/">異端、カルトでお困りの方へ</a><br>
<br>
<strong>各種お申込み</strong><br>
・<a href="http://lib.febcjp.com/" target="_blank" rel="noopener">FEBCライブラリ(MP3・CD)</a><br>
・<a href="/bangumihyo/">番組表</a><br>
・<a href="/about_febc1566/">月刊誌「FEBC1566」</a><br></div></aside>        </div><!-- #third .widget-area -->
                
                <div id="fourth" class="widget-area" role="complementary">
            <aside id="text-19" class="widget widget_text">			<div class="textwidget">・<strong><a href="/oshirase/">お知らせ</strong></a><br>
・<strong><a href="/about_febc/febc_towa/">FEBCについて</strong></a><br>
<br>
<strong>ご支援のお願い</strong><br>
・<a href="/about_febc/support_us/">献金について</a><br>
・<a href="/about_febc/support_us/donation/credit/">クレジットカード献金</a><br>
・<a href="/about_febc/support_us/donation/">その他のご献金方法</a><br>
・<a href="/about_febc/febc_inorikai/">FEBCを祈りで支える会</a><br>
・<a href="/about_febc/izokenkin/">「遺贈」について</a><br>
<br>
<p style="text-align: right;"><a href="http://web.febcjp.com/www.febcjp.com/wp-admin/">サイト管理</p></a>
</div>
		</aside>        </div><!-- #third .widget-area -->
                
    </div><!-- #supplementary -->
</div><!-- #footer-sidebar -->     
           
        <div id="site-generator" class="container">
			  
                    
        	<div class="site-info">
            	<div class="copyright">著作権表示 &copy; 2021年&nbsp;<a href="http://www.febcjp.com/" title="FEBC Online" ><span>FEBC Online</span></a>&nbsp;&nbsp;All Rights Reserved.</div><div class="powered">Catch Kathmandu by&nbsp;<a href="https://catchthemes.com" target="_blank" title="Catch Themes"><span>Catch Themes</span></a></div> 
          	</div><!-- .site-info -->
            
			              
       	</div><!-- #site-generator --> 
        
          
               
	</footer><!-- #colophon .site-footer -->
    
    <a href="#masthead" id="scrollup"></a> 
    
</div><!-- #page .hfeed .site -->

<!-- refreshing cache --><script type='text/javascript' src='http://www.febcjp.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://www.febcjp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://www.febcjp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://www.febcjp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://www.febcjp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://www.febcjp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://www.febcjp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="http://www.febcjp.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/www.febcjp.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.febcjp.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://www.febcjp.com/wp-content/themes/catch-kathmandu/js/catchkathmandu.fitvids.min.js?ver=4.2.3' id='jquery-fitvids-js'></script>
<script type='text/javascript' id='catchkathmandu-menu-nav-js-extra'>
/* <![CDATA[ */
var catchKathmanduOptions = {"screenReaderText":{"expand":"\u30b5\u30d6\u30e1\u30cb\u30e5\u30fc\u3092\u5c55\u958b","collapse":"\u30b5\u30d6\u30e1\u30cb\u30e5\u30fc\u3092\u9589\u3058\u308b"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.febcjp.com/wp-content/themes/catch-kathmandu/js/catchkathmandu-menu.min.js?ver=4.2.3' id='catchkathmandu-menu-nav-js'></script>
<script type='text/javascript' src='http://www.febcjp.com/wp-content/themes/catch-kathmandu/js/navigation.min.js?ver=20150601' id='catchkathmandu-navigation-js'></script>
<script type='text/javascript' src='http://www.febcjp.com/wp-content/themes/catch-kathmandu/js/catchkathmandu-scrollup.min.js?ver=20072014' id='catchkathmandu-scrollup-js'></script>
<script type='text/javascript' src='http://www.febcjp.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

</body>
</html>